Sinu server kasutab PHP versiooni 5.2.0-8+etch16, kuid WordPress 3.6.1 vajab vähemalt versiooni 5.2.4.